Disable SA1600 for private members

Hi,

I'm using re# with stylecop. It highlights all my private members with SA1600 saying that all members must be documented.

How do I disable this rule for private members only?

Thanks!

Please sign in to leave a comment.