Error installing Resharper on Win7

Trying to upgrade to the latest nightly build. Received and error
ProjectBinaries.cab required for this installation is corrupt and cannot
be used.

I tried to re-install the version that was running before and received
the same error.

I tried running the msi logs but again got an error.

1 comment

David Gordley wrote:

Trying to upgrade to the latest nightly build. Received and error
ProjectBinaries.cab required for this installation is corrupt and cannot
be used.

I tried to re-install the version that was running before and received
the same error.

I tried running the msi logs but again got an error.


Version 4.1 installs with no problem.

0

Please sign in to leave a comment.