1 comment
Comment actions Permalink

Hello
     You should use Alt+Enter shortcut. If this doesn't work, please make sure that Alt+Enter is assigned to ReSharper_QuickFix command in Text Editor context under Tools | Options | Environment | Keyboard. Thank you!

Andrey Serebryansky

Senior Support Engineer

JetBrains, Inc

http://www.jetbrains.com

"Develop with pleasure!"

0

Please sign in to leave a comment.