1 comment

Hello Vasiliy,

Now you can select '6.0 EAP' in the affected versions box. As to searching
by version, this is a known problem and we're planning to address it soon.
Thank you!

Andrey Serebryansky
Senior Support Engineer
JetBrains, Inc
http://www.jetbrains.com
"Develop with pleasure!"

There is no 6.* versions in affected version box, also can't search by
such versions
(http://youtrack.jetbrains.net/issues?q=project:RSRPfixedin:6.0.20
72.53+- for example)

---
Original message URL:
http://devnet.jetbrains.net/message/5282133#5282133



0

Please sign in to leave a comment.