3 comments
Comment actions Permalink

Started working after I clicked "Apply Scheme" in "Visual Studio Integration."  Not sure why that
didn't happen by default.

0
Comment actions Permalink
Ok I give up, exactly where do I find "Apply Scheme" or "Visual Studio Integration".
0
Comment actions Permalink

Hi Wayne,

It's located in Resharper options. I've attached an image for a reference.

Thanks.



Attachment(s):
screen437.png
0

Please sign in to leave a comment.