Build 221 unusable for me in VS 2005

I just updated Resharper for VS2005 from build 220 to 221 (with the usual 'uninstall then install' routine), and all of a sudden get like a million error markers all saying that:

Module 'mscorlib' should be referenced.

This is happening in standard non-GUI C# code using only System assemblies.
Is there anything that I can do about that (Clear Cache had no effect) ?

cheers,
Tom

1 comment
Comment actions Permalink

Ups, sorry, wrong forum, should be EAP.

0

Please sign in to leave a comment.