Blanks Are Now Hyphens

I don't how this happened. I need to remove these things and get back to normal view:
http://img691.imageshack.us/img691/5107/wthr.png
Visual Studio 2010 with ReSharper 5.1

1 comment
Comment actions Permalink

Kinda looks like Edit -> Advanced -> View White Space (a VS setting)

0

Please sign in to leave a comment.