3 comments
Comment actions Permalink

I'm expecting an answer!

0
Comment actions Permalink

Have you tried ticking "Static members, types and namespaces" instead of "Instance members and locals"?

0
Comment actions Permalink

It worked! thank you. ;)

I had to turn on inspection too to make it work.

0

Please sign in to leave a comment.