How to disable multiple tabs and spaces replacement with single space before comment?

Some times it is usefull for me to comment code like this:

public class smth
{
public int a;                // some comment
public double b;          // some comment
public DateTime c;      // some comment
}

But ReSharper replaces multiple tabs and spaces to a single space while formatting it to:

public class smth
{
public int a; // some comment
public double b; // some comment
public DateTime c; // some comment
}

Couldn't find option to disable it on ReSharper 7/8.

Please sign in to leave a comment.