1 comment

Hello abdu,

Once you open preview, it should be there whenever you open Find Usages after
that. At least, it works this way here. Could you please explain the problem
in a bit more details? Thanks.

Sincerely,
Ilya Ryzhenkov

JetBrains, Inc
http://www.jetbrains.com
"Develop with pleasure!"


a> Every time I use the Find Usage , I have to set the preview option
a> (right or bottom). Is there a way to make this option have a default?
a>
a> ---
a> Original message URL:
a> http://www.jetbrains.net/devnet/message/5231232#5231232


0

Please sign in to leave a comment.