1 comment
Comment actions Permalink

You need to disable VS feature - Tools | Options | Text Editor | C# | General | Automatic brace completion.

0

Please sign in to leave a comment.