How to get rid of tab "dots"

 So, I'm new to ReSharper, just bought it about a month ago and have been loving it. I've setup my Inspection settings just how I like them, but when I hit tab I have these weird dots before my tabs. This happens in C++, C#, and other langs. These weren't here before ReSharper and it started happening about 2 weeks ago so I think I hit a wrong button or something. I've tried to find something about these, but I've not seen an option to turn these off. Here is a picture:

https://i.imgur.com/OjPFaKb.png

1 comment

This happens when you accidentally hit the shortcut <Ctrl><E>,<S> (view whitespace). Menu Edit => Advanced => View whitespace

0

Please sign in to leave a comment.